www.jawaclub.ru

JawaClub

Имя пользователя
Пароль


Страниц: [1]   Вниз
  Печать  
Тема: Проблемы с первой Явой  (Прочитано 123 раз)
Автор
Менден


Мощность: 1
Менден читает мануалы.

Местоположение:
Курган

Сообщений: 12


« : 23-07-21, 13:20 »

Здравствуйте, купил Яву 75 года, модель 634-4-02 6 вольт.
Продавец говорил что проблема только в генераторе, поменял, не мог завести, поменял зажигание на электронное от Совек, после этого заводилась, но не на долго, максимум 1 минуту работала, карбюратор чистил, и теперь не могу вообще завести, искра есть, но после попыток завести свечи мокрые.
Поэтому прошу у вас советов и помощи т.к это первый мой мотоцикл и опыта в их ремонте нету.
Записан
PELZEWUR
Модератор
*****

Мощность: 4
PELZEWUR читает мануалы.

Местоположение:
г. Воронеж

Сообщений: 3772



« Ответ #1 : 25-07-21, 05:04 »

Зажигание выставлено правильно?
И карб все же нужно еще проверить. После чистки лишних деталей небыло?
Дистанционно  сложно диагностировать. Но все же начни с зажигания. Искра должна быть во время, и сильная.
Записан

Менден


Мощность: 1
Менден читает мануалы.

Местоположение:
Курган

Сообщений: 12


« Ответ #2 : 25-07-21, 07:07 »

Зажигание выставил на ВМТ, опережение в 3 мм трудно выставить без индикатора.
Искра есть, но не сказать что сильная - собственно как сделать сильней
В карбе главный жиклёр наполовину надломлен гранью, но это вроде не сильно как то влияет т.к отверстие осталось прежним и смесь попадает в цилиндры.
Записан
Страниц: [1]   Вверх
  Печать  
 
Перейти в:  


Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines


Здесь был Гугл – 23-08-21, 02:42