www.jawaclub.ru

JawaClub

Имя пользователя
Пароль


Страниц: [1]   Вниз
  Печать  
Тема: карбюратор 6v китай  (Прочитано 483 раз)
Автор
Kuschnaryow
Гость
« : 13-12-14, 16:40 »

Всем привет) ребят такой к вам вопросик, Купил себе я cz, помучали его до меня изрядно..суть да дело в том что проблемка у него есть, и скорее всего она из-за карбюратора, на холодную заводится хорошо, а чуть прогреется  и вообще бесполезно его трогать.... еще беда такая  что  когда трогаться начинаешь не раскрутив его нормально он глохнет... решил я купить новый карбюратор, http://www.mazepper.ru/catalog/131484/90849.html но вот незнаю, стоит-ли брать китай?Эээ? А как это? может кто-то уже ставил такой? расскажите как себя мотоцикл с ним ведет???Заранее благодарен=)
« Последнее редактирование: 13-12-14, 16:42 от Kuschnaryow » Записан
антон33
Администратор
*****

Мощность: 13
антон33 читает мануалы.

Местоположение:
Москва, Зеленоград

Сообщений: 2805



WWW
« Ответ #1 : 13-12-14, 23:15 »

  Вопрос на засыпку... а с чего ты взял, что нужно менять карбюратор? может дело не в нем? или не только в нем?
Записан

Ява - конструктор "сделай сам"
Kuschnaryow
Гость
« Ответ #2 : 14-12-14, 07:56 »

а в чем еще может быть причина??? зажигание выставлено как надо, по книжке... поршневая новая (со старой он даже не гудел...) свечи тоже новые... остается только карбюратор... хотя может и не он, пришел собственно сюда за советом. может сталкивался кто с таким?
Записан
антон33
Администратор
*****

Мощность: 13
антон33 читает мануалы.

Местоположение:
Москва, Зеленоград

Сообщений: 2805



WWW
« Ответ #3 : 14-12-14, 18:05 »

  Тогда опиши свою проблему более понятно ,может что и посоветуем.
Записан

Ява - конструктор "сделай сам"
Kuschnaryow
Гость
« Ответ #4 : 14-12-14, 18:37 »

когда мотоцикл заводишь , двигатель работает хорошо.На холодную заводится сразу, после 5 минут работы на холостых глушишь его, потом заводить вообще бесполезно,выкручиваю свечи а они сырые. Но это еще не все,на заведенном моте когда включаешь скорость и начинаешь трогаться, такое чувство  как-будто ему сил  не хватает... опять таки создается ощущение что свечи заливает....
Записан
антон33
Администратор
*****

Мощность: 13
антон33 читает мануалы.

Местоположение:
Москва, Зеленоград

Сообщений: 2805



WWW
« Ответ #5 : 14-12-14, 19:15 »

   Тогда может начать с регулировки твоего карбюратора..
  опусти иголку, вкрути болт подачи, проверь плоскость карбюратора прилегающую к двигателю, она должна быть ровной.
Записан

Ява - конструктор "сделай сам"
Коткот


Мощность: 1
Коткот читает мануалы.

Местоположение:
Люберцы

Сообщений: 417



« Ответ #6 : 14-12-14, 21:18 »

 Немного похожие проблемы при пробитых катушках зажигания(как вариант).
Записан
Kuschnaryow
Гость
« Ответ #7 : 14-12-14, 22:25 »

плоскость на карбюраторе выровнена, сам сидел на камне шоркал=)игла в самом низу    при поднятии ее даже на 1 деление он совсем не заводится, и болт подачи тоже вкручен до конца.... жиклеры все менял...вот насчет катушек дейстивтельно незнаю... как можно проверить их на наличие пробоя??
Записан
MAKSIMZINOVIEV


Мощность: 1
MAKSIMZINOVIEV читает мануалы.

Местоположение:
Калуга

Сообщений: 279



« Ответ #8 : 15-12-14, 20:58 »

попробуй выверни болт  на  один оборот, а заслонку винтом опусти почти до конца
Записан

валерийй


Мощность: 1
валерийй читает мануалы.

Местоположение:
тверь

Сообщений: 14


« Ответ #9 : 17-12-14, 00:32 »

свечи мокрые -разбирайся с зажиганием,карб ни причем
Записан
Kuschnaryow
Гость
« Ответ #10 : 17-12-14, 22:24 »

спасибо за советы) как доберусь до гаража все попробую как сказали=)
Записан
Страниц: [1]   Вверх
  Печать  
 
Перейти в:  


Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines


Здесь был Гугл – 17-03-17, 18:39